CiviCRM requires PHP 7.1.0+. The web server is running PHP 5.5.38.